https://wiki.openoffice.org/wiki/DE/Dokumentation/OOo_2.x/Handb%C3%BCcher/Writer-Handbuch/Seiten_formatieren/Das_Seitenlayout_mithilfe_von_Spalten_festlegen#.C3.84ndern_der_Spaltenanzahl_f.C3.BCr_bereits_vorhandenen_Text Ändern der Spaltenanzahl für bereits vorhandenen Text ===================================================== - neuen Bereich einfügen, dafür Spaltenanzahl auswählen ! Vielleicht möchten Sie einige Teile einer Seite einspaltig und andere Teile in mehreren Spalten formatieren. Ein Beispiel wäre ein 3-spaltiger Zeitungsbericht mit einer Überschrift über alle drei Spalten. Sie können die Spalten erstellen und dann Text in diese eingeben oder einfügen, oder Sie können existierenden Text markieren und die Anzahl der Spalten für die Anzeige ändern. Wenn Sie Text markieren und die Anzahl der Spalten für diesen Text ändern, wandelt Writer die markierte Auswahl (Selektion) in einen Bereich um (siehe „Bereiche für das Seitenlayout verwenden“ auf Seite 26). Abbildung 13 zeigt die Spalten-Dialogbox für eine Auswahl. In der Box Anwenden auf auf der rechten Seite muss Selektion markiert sein. Eine extra Checkbox Inhalt über alle Spalten gleichmäßig verteilen wird im oberen linken Teil der Dialogbox angezeigt. Wenn Sie diesem Bereich Text hinzufügen, sehen Sie, dass der Text von einer Spalte in die nächste fließt, sodass alle Spalten dieselbe Höhe erhalten. Wenn das nicht Ihren Vorstellungen entspricht, klicken Sie irgendwo in diesen Bereich und wählen Sie Format > Spalten um die Spalten-Dialogbox erneut zu öffnen. Deaktivieren Sie die Checkbox Inhalt gleichmäßig auf alle Spalten verteilen und klicken Sie zum Abschluss auf OK. Tip.png Wählen Sie Ansicht > Steuerzeichen (oder drücken Sie STRG+F10) um die Absatzendemarken anzuzeigen (¶). Manchmal kommt ein unerwartetes Verhalten von Spalten durch zusätzliche Absätze zustande, die normalerweise für den Nutzer nicht sichtbar sind. ############################################################################################### http://www.ooowiki.de/SeitenVorlagen.html Ändern des Seiten-Formats für bereits vorhandenen Text ====================================================== Du brauchst einen manuellen Seitenumbruch. Also: Einfügen → Manueller Umbruch …. Darin wählst du Seitenumbruch und im Auswahlfeld darunter Querformat. Wenn die übernächste Seite wieder hochformatig sein soll, dann wiederholst du am Ende der queren Seite die Aktion und wählst wieder Standard.