https://help.libreoffice.org/Writer/Outline_and_Numbering/de Schaltet die Nummerierung oder die Aufzählungszeichen für den Absatz ein oder aus. Sie können auch die Formatvorlage der Nummerierung auswählen und die Nummerierung in einer nummerierten Liste zurücksetzen. Wählen Sie im Menü Format - Absatz und das Register Gliederung & Nummerierung Wählen Sie im Menü Ansicht - Formatvorlagen, öffnen Sie das Kontextmenü, klicken Sie auf Ändern.../Neu...und das Register Gliederung & Nummerierung (bei Absatzvorlagen) Um die Nummerierungsoptionen für Absätze zu ändern, die dieselbe Absatzvorlage verwenden, wählen Sie im Menü Ansicht - Formatvorlagen und klicken auf das Symbol Absatzvorlagen. Klicken Sie mit rechts in der Liste auf die gewünschte Vorlage, wählen Sie Ändern... und klicken Sie dann auf das Register Gliederung & Nummerierung. Um die Nummerierungsoptionen für markierte Absätze zu ändern, wählen Sie Format - Absatz und klicken dann auf das Register Gliederung & Nummerierung. etc.